<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.8.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="/wp-content/themes/snoflex/images/reddot.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Dakota Student RSS 2.0" href="https://dakotastudent.com/feed/" />
<link rel="alternate" type="text/xml" title="Dakota Student RSS .92" href="https://dakotastudent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Dakota Student Atom 0.3" href="https://dakotastudent.com/feed/atom/" />
<link rel="pingback" href="https://dakotastudent.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://dakotastudent.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://dakotastudent.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://dakotastudent.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">


</script>

<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://dakotastudent.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://dakotastudent.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://dakotastudent.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>Hawks or Gophers? &#8211; Dakota Student</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dakota Student &raquo; Hawks or Gophers? Comments Feed" href="https://dakotastudent.com/11101/sports/hawks-or-gophers/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-81843108-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-81843108-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dakotastudent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://dakotastudent.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://dakotastudent.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dakotastudent.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dakotastudent.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dakotastudent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dakotastudent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dakotastudent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dakotastudent.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dakotastudent.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%7CRaleway%7CRaleway%7CRaleway%7CRaleway%7CGeorgia%2C+serif%7CGeorgia%2C+serif%7CRaleway%7CRaleway%7CRaleway%7CGilda+Display&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://dakotastudent.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://dakotastudent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dakotastudent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/dakotastudent.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotastudent.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d4fc7824e793001110e122'></script>
<link rel='https://api.w.org/' href='https://dakotastudent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dakotastudent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dakotastudent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Where to get a cold one after the big game' href='https://dakotastudent.com/11074/features/where-to-get-a-cold-one-after-the-big-game/' />
<link rel='next' title='Flashback Friday' href='https://dakotastudent.com/11108/sports/flashback-friday-2/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://dakotastudent.com/11101/sports/hawks-or-gophers/" />
<link rel='shortlink' href='https://dakotastudent.com/?p=11101' />
<link rel="alternate" type="application/json+oembed" href="https://dakotastudent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdakotastudent.com%2F11101%2Fsports%2Fhawks-or-gophers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dakotastudent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdakotastudent.com%2F11101%2Fsports%2Fhawks-or-gophers%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

	<meta property="og:title" content="Hawks or Gophers?" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Cole Johnson" />
	<meta property="og:url" content="https://dakotastudent.com/11101/sports/hawks-or-gophers/" />
	<meta property="og:image" content="https://dakotastudent.com/wp-content/uploads/2016/10/web_header.png" />
	<meta property="og:site_name" content="Dakota Student" />
	<meta property="og:description" content="This Friday and Saturday will be the first time since 2012 that the Minnesota Golden Gophers hockey team makes its way to the Ralph Engelstad Arena. It looks to be a matchup of two young talented hockey teams. Coming into the games, the University of North Dakota Fighting Hawks are ranked fourth at a record..." />
	<meta name="description" content="This Friday and Saturday will be the first time since 2012 that the Minnesota Golden Gophers hockey team makes its way to the Ralph Engelstad Arena. It looks to be a matchup of two young talented hockey teams. Coming into the games, the University of North Dakota Fighting Hawks are ranked fourth at a record..." />
	<meta property="article:section" content="Cole Johnson" />
	<meta property="article:tag" content="Dakota Student,Fighting Hawks,Gophers,UMN,und,und men's hockey" />
<!-- End of Facebook Meta Tags -->
<script type="text/javascript" src="https://dakotastudent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508507540"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://dakotastudent.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform6866" action="https://dakotastudent.com/">
			<label for="s6866" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s6866" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6866" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="/">Home</a></li><li><a href="https://dakotastudent.com/classifieds/">Classifieds</a></li><li><a href="https://dakotastudent.com/employment/">Employment</a></li><li><a href="https://dakotastudent.com/advertise-with-us/">Advertise with us</a></li><li><a href="https://dakotastudent.com/about/">About</a></li><li><a href="https://dakotastudent.com/staff/">Staff</a></li><li><a href="https://dakotastudent.com/contact-us/">Contact Us</a></li><li><a href="https://dakotastudent.com/distribution/">Distribution</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://dakotastudent.com"><img src="https://dakotastudent.com/wp-content/uploads/2016/10/web_header-1-475x68.png" class="headerimage" alt="The student news site of University of North Dakota" /></a></div><div class="headermedium" style="display:none"><a href="https://dakotastudent.com#tablet"><img src="https://dakotastudent.com/wp-content/uploads/2016/10/web_header-1-475x68.png" class="headerimage" alt="The student news site of University of North Dakota" /></a></div><div class="headerlarge"><a href="https://dakotastudent.com#phone"><img src="https://dakotastudent.com/wp-content/uploads/2016/10/web_header.png" class="headerimage" alt="The student news site of University of North Dakota" /></a></div><h1 style="display:none">Dakota Student</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://dakotastudent.com"><img src="https://dakotastudent.com/wp-content/uploads/2016/10/web_header.png" class="headerimage" alt="The student news site of University of North Dakota" /></a></div><h1 style="display:none">Dakota Student</h1><div class="header-icons"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://dakotastudent.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://twitter.com/DakotaStudent">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/dakotastudent">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div><div class="header-search">	<form method="get" id="searchform9932" action="https://dakotastudent.com/">
			<label for="s9932" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s9932" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9932" style="display:none;" value="Search" />
		</form>
	</div></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="https://dakotastudent.com/classifieds/">Classifieds</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://dakotastudent.com/employment/">Employment</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://dakotastudent.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3551"><a href="https://dakotastudent.com/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="https://dakotastudent.com/staff/">Staff</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://dakotastudent.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-7530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7530"><a href="https://dakotastudent.com/distribution/">Distribution</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
													menubufferTop = 10;
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="sf-menu sno-bottom-menu" role="menubar"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://dakotastudent.com/category/news/">News</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://dakotastudent.com/category/features/">Features</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173"><a href="https://dakotastudent.com/category/sports/">Sports</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://dakotastudent.com/category/opinion/">Opinion</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																															var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><p><span class="bndate">October 5</span><span class='breakingnewsheadline'><a href='1475790005:2'>Have story tips? Want to send a letter to the editor? Email Matt Eidson at stewart.eidson@und.edu</a></span></p></div><div class="clear"></div></li></ul></div></div></div></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Hawks or Gophers?</h1><div class="storydeckbottom"></div><div class="storydeck"><p>What the stats say</p></div><div class="clear"></div><div class="permalinkphotobox"><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storybyline"> <a href="https://dakotastudent.com/staff/?writer=Cole%20Johnson">Cole Johnson</a>, Staff Writer</span><br /><span class="storydate"><span class="time-wrapper">October 19, 2017</span></span><br /><span class="storycategory">Filed under <a href="https://dakotastudent.com/category/cole-johnson/" rel="category tag">Cole Johnson</a>, <a href="https://dakotastudent.com/category/sports/" rel="category tag">Sports</a></span></p></div><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdakotastudent.com%2F11101%2Fsports%2Fhawks-or-gophers%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Hawks+or+Gophers%3F&amp;url=https%3A%2F%2Fdakotastudent.com%2F%3Fp%3D11101" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '11101';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 10 + 2?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="f70660f9bd" /><input type="hidden" name="_wp_http_referer" value="/11101/sports/hawks-or-gophers/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '11101';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 12;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<div class="pf-content"><p id='graph1'><span style="font-weight: 400;">This Friday and Saturday will be the first time since 2012 that the Minnesota Golden Gophers hockey team makes its way to the Ralph Engelstad Arena. It looks to be a matchup of two young talented hockey teams. </span></p>
<p id='graph2'><span style="font-weight: 400;">Coming into the games, the University of North Dakota Fighting Hawks are ranked fourth at a record of 3-0-1, and the Gophers are 2-2 and ranked eighth. This will be the Fighting Hawks first regular season matchup against a ranked opponent this year. </span></p>
<p id='graph3'><span style="font-weight: 400;">The Gophers are entering this weekend after a split series at home against eleventh ranked Penn State, their other loss came in overtime at the hands of ninth ranked Minnesota Duluth at the beginning of the season. </span></p>
<p id='graph4'><span style="font-weight: 400;">The roster for the Fighting Hawks is very different this year. The team has returned 18 players from last year; there are eight newcomers, seven of them being freshmen. This year’s team returns four of the top seven point scorers, including the top scorer from last year in both points and goals, Shane Gersich. The Fighting Hawks will be looking to fill the big hole that Tyson Jost, Tucker Poolman and Brock Boeser left when they left for the NHL this year. </span></p>
<p id='graph5'><span style="font-weight: 400;">The Gophers roster is also very different. The team returned 21 players from the previous year. There are seven newcomers, six of whom are freshmen. The Gophers are very similar to the Hawks in that they will also be returning four of the top seven point scorers, with their top point and goal scorer in Tyler Sheehy returning. </span></p>
<p id='graph6'><span style="font-weight: 400;">A major matchup to look out for this weekend will be Gophers freshman Casey Mittelstadt against Fighting Hawks own freshman Grant Mismash. Both players were drafted in the 2017 NHL entry draft; Mittelstadt was picked eighth overall by the Buffalo Sabres and Mismash went in the second round, 61</span><span style="font-weight: 400;">st</span><span style="font-weight: 400;"> overall by the Nashville Predators. Mismash is coming off of NCHC Rookie of the Week honors after scoring two points, a goal and an assist against St. Lawrence. Mittelstadt is a standout freshmen. Mittelstadt was named Minnesota’s 2017 Mr. Hockey, 2017 USA Today All-USA Athlete of the Year, 2016 and 2017 Associated Press Prep Hockey Player of the Year for Minnesota. This year, Mittelstadt has two goals along with an assist totalling three points. </span></p>
<p id='graph7'><span style="font-weight: 400;">Another player to watch for in this upcoming series is Fighting Hawks goalie, Cam Johnson. Johnson earned NCHC Goaltender of the Week honors after his performance against St. Lawrence, stopping 47 of 49 shots over the two games which helped him lower his school-record goals against average to 2.04. </span></p>
<p id='graph8'><span style="font-weight: 400;">The Fighting Hawks will need Johnson to be at his best this weekend. Both the Gophers and the Fighting Hawks are averaging three goals per game this season. It will be down to both goalies to see who can stop either offense.</span></p>
<p id='graph9'><em><strong>Cole Johnson</strong> is a staff writer for the Dakota Student. He can be reached at <a href="mailto:cole.t.johnson@und.edu">cole.t.johnson@und.edu</a></em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></div></p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://dakotastudent.com/tag/dakota-student/" rel="tag">Dakota Student</a>, <a href="https://dakotastudent.com/tag/fighting-hawks/" rel="tag">Fighting Hawks</a>, <a href="https://dakotastudent.com/tag/gophers/" rel="tag">Gophers</a>, <a href="https://dakotastudent.com/tag/umn/" rel="tag">UMN</a>, <a href="https://dakotastudent.com/tag/und/" rel="tag">und</a>, <a href="https://dakotastudent.com/tag/und-mens-hockey/" rel="tag">und men's hockey</a></span></p></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2172 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2172';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2172"></div>
<!-- End PublicityClerks Zone 2172 --></div></div></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Advertisement</h2></div><div class="widgetbody">			<div class="textwidget"><!-- ===============================================
RICH MEDIA TAGS FOR SITE "DAKOTASTUDENT"
===============================================
Advertiser : Follett
Campagne : Follett Q2-Q3 2015
Site : DakotaStudent -->

<!--===============================================
Insertion : Dakota Student 300x250 (300x250)
Delivering : from 17/08/2015 00:00:00 to 17/09/2015 23:59:00 -->

<!-- Tag : -->
<SCRIPT LANGUAGE="JavaScript1.1" SRC="http://www5.smartadserver.com/call/adj/580836/4539109/DakotaStudent.refuel_agency/300x250/[timestamp]/no?[countgo]"></SCRIPT>
<NOSCRIPT><a href="http://www5.smartadserver.com/call/jumpi/580836/4539109/DakotaStudent.refuel_agency/300x250/[timestamp]/no?" target="_blank">
<img src="https://www5.smartadserver.com/call/adi/580836/4539109/DakotaStudent.refuel_agency/300x250/[timestamp]/no?" border="0"></a></NOSCRIPT></div>
		</div><div class="widgetfooter3"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="http://www.expresswaysuitesgf.com/"><img src="https://dakotastudent.com/wp-content/uploads/2017/08/ExpresswaySuites2017WEB.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="https://ndcpas.org/Student/"><img src="https://dakotastudent.com/wp-content/uploads/2017/10/NDCPA_14202_300x250_UNDOnlnAd_10_17-01.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="http://www.goldmark.com/ "><img src="https://dakotastudent.com/wp-content/uploads/2016/08/Goldmark_WEB.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="http://www.fightingsawks.com/"><img src="https://dakotastudent.com/wp-content/uploads/2017/10/Im-a-girl-color.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="http://www.med.und.edu/sports-medicine/"><img src="https://dakotastudent.com/wp-content/uploads/2016/09/SportsMedicine_Web_300wide.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div class="widgetwrap sno-animate">			
						<div class="widgetbody3" >			<div class="advertisementwrap" style="margin:0px auto;max-width:100%">
				<a target="_blank" href="https://www.ars.usda.gov/plains-area/gfnd/gfhnrc/docs/nutrition-studies/acute-effects-of-fats-on-satiety-and-energy-needs/"><img src="https://dakotastudent.com/wp-content/uploads/2017/08/GF-Human-Nutrition-2017WEB.jpg"  alt="Advertisement" class="centered" style="max-width:100%" /></a>
			</div>
			</div><div class="clear"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Polls</h2></div><div class="widgetbody"><div id="polls-33" class="wp-polls">
	<form id="polls_form_33" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_33_nonce" name="wp-polls-nonce" value="3f930ab152" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="33" /></p>
		<p style="text-align: center;"><strong>Will the Fighting Hawks repeat as NCAA champions this year?</strong></p><div id="polls-33-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-118" name="poll_33" value="118" /> <label for="poll-answer-118">Yes</label></li>
		<li><input type="radio" id="poll-answer-119" name="poll_33" value="119" /> <label for="poll-answer-119">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(33);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(33); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-33-loading" class="wp-polls-loading"><img src="https://dakotastudent.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive">Polls Archive</a></li></ul></div><div class="widgetfooter3"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/10956/sports/building-on-success/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/VLLY-FaithDooley-Dakota-Student-File-Photo-475x317.jpg' id='grow-stb10956'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Cole Johnson</p><p class="relatedtitle"><a href="https://dakotastudent.com/10956/sports/building-on-success/">Building on Success</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/10912/sports/injuries-plague-und-athletics/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/09/NJRY-DonnellRodgersPBInjury-Nick-Nelson-475x312.jpg' id='grow-stb10912'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Cole Johnson</p><p class="relatedtitle"><a href="https://dakotastudent.com/10912/sports/injuries-plague-und-athletics/">Injuries plague UND Athletics</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/10847/sports/put-me-in-coach/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/09/FOOT-NoahWanzek-02-Nick-Nelson-475x329.jpg' id='grow-stb10847'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Cole Johnson</p><p class="relatedtitle"><a href="https://dakotastudent.com/10847/sports/put-me-in-coach/">&#8220;Put me in coach&#8221;</a></p></li><li class='stb-top-row'><p class='stb-cat'>Nick Erickson</p><p class="relatedtitle"><a href="https://dakotastudent.com/11105/sports/future-faceoff/">Future Faceoff</a></p></li><li class='stb-top-row'><p class='stb-cat'>kyle kinnamon</p><p class="relatedtitle"><a href="https://dakotastudent.com/11108/sports/flashback-friday-2/">Flashback Friday</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/11074/features/where-to-get-a-cold-one-after-the-big-game/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/BEER-HalfBrothersBrewingCompanyBeer-Nick-Nelson-475x319.jpg' id='grow-stb11074'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://dakotastudent.com/11074/features/where-to-get-a-cold-one-after-the-big-game/">Where to get a cold one after the big game</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/11081/news/ralphs-rivalry-returns/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/MHKY-UNDBanner-DakotaStudentFilePhoto-475x316.jpg' id='grow-stb11081'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>jacob notermann</p><p class="relatedtitle"><a href="https://dakotastudent.com/11081/news/ralphs-rivalry-returns/">Ralph’s Rivalry Returns</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/11078/news/parking-changes-to-continue/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/PARK-UNDParking07-Nick-Nelson-475x310.jpg' id='grow-stb11078'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Diane Newberry</p><p class="relatedtitle"><a href="https://dakotastudent.com/11078/news/parking-changes-to-continue/">Parking changes to continue</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/11060/news/truth-and-reconciliation-5/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/COAT-MikeHendrickson02-Nick-Nelson-475x317.jpg' id='grow-stb11060'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Matt Eidson</p><p class="relatedtitle"><a href="https://dakotastudent.com/11060/news/truth-and-reconciliation-5/">Truth and Reconciliation</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dakotastudent.com/11057/opinion/whats-the-point-of-columbus-day/#photo'><img src='https://dakotastudent.com/wp-content/uploads/2017/10/INDG-IndigenousPeoplesDay-MarkLennihan-AP-475x317.jpg' id='grow-stb11057'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Hawks or Gophers?'/></a></div><p class='stb-cat'>Aimee Coons</p><p class="relatedtitle"><a href="https://dakotastudent.com/11057/opinion/whats-the-point-of-columbus-day/">What’s the point of Columbus Day?</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#029202");
					$('.stb_right').css("border-color", "#029202");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#029202");
					$('.stb_left').css("border-color", "#029202");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://dakotastudent.com">Dakota Student</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://dakotastudent.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://twitter.com/DakotaStudent">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/dakotastudent">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The student news site of University of North Dakota</p></div><div class="footersearch">	<form method="get" id="searchform9733" action="https://dakotastudent.com/">
			<label for="s9733" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s9733" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9733" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="footer-menu"><ul>
<li class="page_item page-item-25"><a href="https://dakotastudent.com/about/">About</a></li>
<li class="page_item page-item-801"><a href="https://dakotastudent.com/advertise-with-us/">Advertise with us</a></li>
<li class="page_item page-item-3296"><a href="https://dakotastudent.com/blogs/">Blogs</a></li>
<li class="page_item page-item-595"><a href="https://dakotastudent.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-357"><a href="https://dakotastudent.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-7528"><a href="https://dakotastudent.com/distribution/">Distribution</a></li>
<li class="page_item page-item-355"><a href="https://dakotastudent.com/employment/">Employment</a></li>
<li class="page_item page-item-182"><a href="https://dakotastudent.com/pollsarchive/">pollsarchive</a></li>
<li class="page_item page-item-24"><a href="https://dakotastudent.com/staff/">Staff</a></li>
</ul></div>
</div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://dakotastudent.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42869427-43', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dakotastudent.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://dakotastudent.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dakotastudent.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotastudent.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dakotastudent.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotastudent.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://dakotastudent.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>
</div><div id="mobile-socialmedia"><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdakotastudent.com%2F11101%2Fsports%2Fhawks-or-gophers%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Hawks+or+Gophers%3F&amp;url=https%3A%2F%2Fdakotastudent.com%2F%3Fp%3D11101" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '11101';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 6 + 9?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="f70660f9bd" /><input type="hidden" name="_wp_http_referer" value="/11101/sports/hawks-or-gophers/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '11101';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 15;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://dakotastudent.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdakotastudent.com%2F11101%2Fsports%2Fhawks-or-gophers%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Hawks+or+Gophers%3F&amp;url=https%3A%2F%2Fdakotastudent.com%2F%3Fp%3D11101" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '11101';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 10 + 3?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="f70660f9bd" /><input type="hidden" name="_wp_http_referer" value="/11101/sports/hawks-or-gophers/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '11101';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 13;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://dakotastudent.com/wp-content/uploads/2016/10/web_header-1-475x68.png" alt="The student news site of University of North Dakota" /></a></div><div class="hover_title"><div class="hover_titletext">Hawks or Gophers?</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://dakotastudent.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="https://dakotastudent.com/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://dakotastudent.com/employment/">Employment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://dakotastudent.com/advertise-with-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3551"><a href="https://dakotastudent.com/about/">About</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="https://dakotastudent.com/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://dakotastudent.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7530"><a href="https://dakotastudent.com/distribution/">Distribution</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
							sharingIconsResize();
				
				$(window).resize(function() {
					sharingIconsResize();
				});
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#029202', color: '#eee'});
					$('.sno-menu').css({ background: '#029202', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>